Войти
Регистрация
Спроси ai-bota
Даниил358
23.08.2021 01:28
Склавиатуры вводят имя, отчество и фамилию. составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kasatka0556
04.04.2021 09:26
Ожидается, что будущая стоимость инвестиции размером 200 тыс. руб. к концу четвертого года составит 420 тыс. руб. При этом за первый год доходность составит 15%, за третий –...
petuhovoleg22
21.01.2020 22:30
Алгебра логики, смотреть на прикреплённое фото....
кошачка278
08.08.2021 05:20
Задача с бегом на стадионе (python) Предположим, что мы попали ровно в то время когда на стадионе проходит зарядка у школы, которая не далеко от стадиона. Мы решили, чтобы не...
dima12345678909
08.07.2021 20:37
с информатикой (4 и 5) задание...
Boikomariana12
14.03.2021 12:09
Вычислите значения переменных...
АминаАлханова
14.03.2021 12:09
В двух файлах записаны отсортированные по возрастанию массивы неизвестной длины. Объединить их и записать результат в третий файл. Полученный массив также должен быть отсортирован...
DragaoMad
20.04.2023 13:27
Мне задали нарисовать елку с елочными игрушками в паскале, !...
younactja228
11.01.2021 23:26
Составить программу, вычисляющую площадь фигуры. тип фигуры определяется символом (с): о – окружность, t – равнобедренный прямоугольный треугольник и k – квадрат. целое число,...
keksvanil
30.10.2020 12:06
(х-1 1/10)=(4 1/2-3 1/5)*1/2...
alyona20107
04.01.2022 16:41
Прочитай фразеолигизмы. Замени одним словом. Запиши. Со всех ног. Гладить по головке. Бить баклуши. мне очень нужно....
Ответ:
dzamshutor
27.05.2020 15:56
var a,b,c:string;
begin
readln(a,b,c);
write(c,' ',a,' ',b);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота