Мурад1001
01.07.2022 19:21

Составить программу: вычисления произведения цифр трехзначного числа(div и mod)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ВикаГросс
19.08.2020 11:50
Class MultiThree{
 public static void main(String args[]){
  int tNum = new java.util.Scanner(System.in).nextInt();
  System.out.print(tNum/100*(tNum%100/10)*(tNum%10));
 }
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота