LizaDemidova3101
09.06.2020 10:48

Дано четырехзначное число. написать программу суммы первых двух чисел,и последних двух

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Tina05
21.09.2020 10:53
var    x: integer; begin      write('X = ');      readln(x);      writeln('Sum = ', ((x div 100) mod 10)+(x div 1000)); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота