Войти
Регистрация
Спроси ai-bota
KOMAPyKOTA
26.08.2020 20:39
Напишите программу ! дана длина ребра куба. найти объем куба и площадь его боковой поверхности.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
milanapsh
27.07.2021 18:43
Координаты 133°51 24.34 s 151 12 54.17 е 51°29 59.60 n 07 27.46 w 3 37°58 16.69 n 23 43 34.10 e 29°58 41 n 31 7 53 е 41b53 24.65n 12°29 32.85e 45°59 46.06 n 63*33 50.18...
anastasia200012
31.07.2022 10:44
1. заполнить массив 50 случайными числами от 0 до 40 и подсчитать сколько элементов массива равны 23 2. заполнить массив 50 случайными числами от 0 до 40 и заменить все...
УмничкаKris
31.07.2022 10:44
Как вставить рисунок в нужное место текста...
makuxina
29.09.2020 05:34
Вкаких случаях используется оператор цикла с параметром?...
xmistick
30.10.2022 07:17
Для чего предназначен разделители страниц ?...
MurMraz1
30.10.2022 07:17
Какую логическую функцию надо выбрать , если необходимо одновременное выполнение двух условий? а)если б)или с)счет д)и...
maksdlernerwanemaks
30.10.2022 07:17
Вячейку а1 введена дата 12.10.09 эту дату протянули маркером автозаполнения к ячейке а10.в ячейке а10 появится 1)12.10.09 2)22.10.09 3)сообщение об ошибке 4)21.10.09...
Анастасия105
26.06.2022 09:27
Текст, набранный на компьютере, содержит 4 страницы, на каждой странице 32 строки, в каждой строке 64 символа. определите информационный объём текста в кодировщике кои-8,...
sanya811
21.07.2022 14:46
Рассмотрите фотографии. Разделитесь на группы,выберите одну из тем проекта «Самые красивые явления природы».подготовьте его изащитите в виде презентации, используя возвратные...
daniil358
21.07.2022 14:46
составить таблицу Внешнее строение насекомого 1.Отдел тела : 2.Органы, располагающиеся на них : 3.Функция органов....
Ответ:
Polinaqqq
27.05.2020 15:43
Var a: real;
begin
write('Введите сторону куба = ');
readln(a);
writeln('Объем = ', a * a * a);
writeln('Площадь поверхности = ', 6 * a * a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота