Составить программу, которая выполняет подсчет размера оплаты за электроэнергию по введенным значениям расхода электроэнергии и тарифа (тариф – стоимость 1 квт*ч)
Var a,b:integer; begin writeln('Введите расход электроэнергии'); read(a); writeln('Введите тариф'); read(b); writeln('Оплата за электроэнергия = ',a*b); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку