Sheripova041
06.03.2022 05:29

Напишите программу, которая вычислит расстояние, пройденного автомобилем за время t при движении со скоростью v км/ч, и выводит на экран монитора результат

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
hkarkosan3
07.09.2020 12:53
Program yen;
var s,v,t:real;
begin
readln(v,t);
writeln('скорость=',v);
writeln('время',t);
s:=v*t;
writeln('путь,пройденный автомобилем=',s);
end. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота