leshakonovalov2
17.12.2020 05:38

Написать программу нахождения искомого числа в паскале y=корень x-1 + корень x-1/ 2 корень x / дробная черта

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Flif
15.09.2020 15:52
Program snake;
var x,y:real;
begin
readln(x);
writeln('x=',x);
y:=((sqrt(x-1))+(sqrt(x-1)))/(2*sqrt(x));
writeln('y=',y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота