Войти
Регистрация
Спроси ai-bota
hedaku
19.01.2020 06:40
Полный ответ ! составьте программу,вычисляющую значение функции y=a^{2} +3a+1 , при вводимом значении a . (паскаль)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Eka228
14.10.2020 12:42
10. запросить трёхзначное число и сформировать новое, состоящее из тех же цифр, расположенных в порядке возрастания....
hdjdjndn
18.09.2020 15:01
Написать программу нахождения наибольшего значения их пяти переменных...
Полина3333000999
19.04.2021 03:10
Http://telepathicpartnership.com/groups/putlocker-hd-365-days-365-dni-2020-watch-full-movie-online-free/ https://paiza.io/projects/Utq6oakoW0V8tDT_VFDurA https://petworldglobal.com/watch-365-dni-365-days-2020-full-movie-online-free/...
minipersik02
16.05.2023 13:02
Чему учить информатика ВСЕ ДАЮ...
Назмина134
01.03.2020 11:12
Стилевое форматирование имеет ряд преимуществ перед прямым: 1)позволяет быстро изменить вид отдельных элементов во всём документе: достаточно внести изменения в стиль, и...
anelyasabina20
24.07.2020 11:50
Нужно сделать 4 таблицы на HTML...
kurban052
06.01.2023 09:36
ответьте,какие почвы в ленинградской области (кратенько)...
katyakhmel200
20.02.2021 12:17
Ть зроби ію 8 клас практична робота...
Hdjfhdhe73747
20.03.2022 07:27
Write questions and answers with thepresent continuous form of the verbs.then practise with a partner.1 what/you/ dowhat are you doing? 2 roman /write / a letter 3 what...
YarikPlex
10.01.2022 23:56
Саша положил в стакан чая 2 ложки сахара, а марина 1,5 ложки. какова массовая доля сахара в каждом стакане? масса воды в стакане равна 250 грамм, масса сахара в 1 чайной...
Ответ:
AA7777AA
03.10.2020 05:06
Var a,y:integer;
begin
writeln('Введите число a');
read(a);
y:=sqr(a)+3*a+1;
writeln('Значение y = ',y);
end.
0,0
(0 оценок)
Ответ:
lelikbalelik
03.10.2020 05:06
Var i,j:integer;
begin
readln(i);
j=(i*i)+(i*3)+1;
writeln(j);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота