школаскучаю
04.12.2022 23:45

Составить программу вычисления значений функции f: =(b/(sqrt(sin(a*pi/180))*sqr(x)*exp(-y/ pascal

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
darkmusson
30.08.2020 18:29
var A,B,X,Y:real;
begin
    writeln('vvedi A, B, X, Y');
    readln(A,B,X,Y);
    writeln('A=',A,' B=',B,' X=',X,' Y=',Y);
    writeln('F=',(B/(sqrt(sin(a*pi/180))*sqr(X)*exp(-Y/A;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота