Ніка64
02.01.2021 02:34

Запрограммировать и составить программу вот : катер плывёт по течению реки с собственной скоростью х км/ч скорость течения реки у км/ч какое расстояние пройдёт катер за 3 часа

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ha4uk
21.09.2020 01:32
Var
 x,y:integer;
begin
 readln(x);
 readln(y);
 x:=(x+y)*3;
writeln(x);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота