Войти
Регистрация
Спроси ai-bota
shepa174
25.11.2022 11:35
Составьте программу ,которая запрашивает название футбольного клуба и повторяет его на экране с "- чемпион! "
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
сергей940
29.05.2023 11:32
Откорректировать программу - паскаль. структура программы как у меня. условие: дан одномерный массив, состоящий из вещественных элементов. найти сумму элементов массива, расположенных...
1pashnett
18.01.2023 02:27
Составьте программу заполнения массива K(состоящего из 7 элементов), с генератора случайных чисел вывести его в строку 1. Найти сумму всех элементов 2.Найти произведение элементов...
Viktoria20040401
26.04.2020 11:43
Напишите математическое выражение на языке Питон...
leoni008p08nm5
08.06.2023 22:51
Из предложенных свойств выбери примеры возникновения силы тренияplease please ...
LinaDanilinovskaya
28.04.2023 08:06
Для двух заданий написать код программы в котором в первом случае значения вводятся с клавиатуры, а во втором рандомно : 1) Найти количество не чётных элементов массива, состоящего...
89533807722qoznnn7
15.08.2021 08:07
Даны числа (a, b). Если a b, то наибольшее число заменить его квадратом, меньшее заменить суммой данных чисел, иначе каждое число уменьшить на 10 (дополнительные переменные, операторные...
polina359674
02.11.2020 07:15
Запишите значение переменной f после выполнения фрагмента алгоритма для переменной целого типа x= 1056: b: =x mod 100 div 10; c: = x mod 10; d: = x div 1000; y: = 100*c +10*d +b;...
Alinalina080206
02.11.2020 07:15
Склавиатуры вводится слово,определить,сколько в нем символов на паскале....
superakkroyale2
04.12.2020 09:46
Язык программирования си дана последовательность a1, вещественных чисел. найти сумму всех элементов, больших заданного числа b...
НикаМарьям
19.12.2021 13:10
Все 4 ,бужу 1)заполнить одномерный массив 10-ю случайными числами из диапазона от 30 до 40 2) вывести массив на печать в строку. 3)найти и вывести сумму минимального и максимального...
Ответ:
erenyeger2398
20.09.2020 23:49
Begin
readln(name);
writeln(name, ' - чемпион!');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота