RaiderUp
03.12.2021 05:07

Дано целое число. напишите программу, которая уменшает 2 модуль этого числа и выводит на экран манитора резельтат.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
PeterSakh
31.07.2020 13:51
Program test;
var number: integer;
begin
   write('Enter the number: ');
   readln(number);

   number:=abs(number)-2;
   writeln(number);

   readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота