irina72221976p092ek
12.04.2020 01:29

Составить программу на языке паскаль для высесления и вывода значения для y=2x^2-3x+1

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
podvorskij
03.10.2020 04:19
Var x,y:real;
begin
write ('Введите x: ');
readln(x);
y:=2*x*x-3*x+1;
writeln ('y = ', y);
end.

Составить программу на языке паскаль для высесления и вывода значения для y=2x^2-3x+1
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота