DENZYSUPER
03.02.2022 14:44

Составить программу для нахождения периметра прямоугольного треугольника,если известны его катеты

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
makssanchuk
20.09.2020 01:57
#include <iostream>
using namespace std;
void main(){
float a,b,c;
cin << a <<endl<<b<<endl;
c=sqrt(a^2+b^2)
cout<<c;
system("pause");
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота