Войти
Регистрация
Спроси ai-bota
blackcat18
14.02.2023 10:09
Даны два числа. найти меньшее из них. (написать программу на паскале)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Каракат11111
15.06.2020 15:45
Определить два наибольших числа в последовательности и найти их частное. не через массивы. паскаль....
miloserdova2404
20.04.2021 17:29
Длинное целое Ограничение времени 1 секунда Ограничение памяти 64Mb Ввод стандартный ввод или input.txt Вывод стандартный вывод или output.txt Напишите программу, которая разные...
sanik98
29.08.2021 06:11
написать код решения примера...
polinadorokhova
14.09.2020 21:57
Таблица значений функций в excel, как записать формулу уравнений, данную на второй фотке....
НИЗНАЙКА2006
21.10.2021 14:28
Вязыке запросов поискового сервера для обозначения логической операции «или» используется символ «|», а для обозначения логической операции «и» – символ «& ». в таблице запросы...
kotik259
11.03.2022 17:08
Вкаком редакторе островом или векторном вы будете редактировать фотографию и почему...
daha505daha505
13.04.2022 17:30
Задание № 2 Рассмотреть и записать свою модель ИС (приложения, платформы и искусственные интеллекты). Необходимые пункты: Определение, роль, цель, разработчики, принцип работы,...
andreybalashov
07.08.2022 15:26
Отгадай ребус 3, малина ,Ав...
Ксюша0071111
09.07.2020 13:26
Вопрос 1 Пока нет ответа : 1 Не отмеченоОтметить вопрос Текст вопроса Векторные форматы графических файлов хранят… Выберите один ответ: описание кодов цветов, составляющих изображение...
tasn
10.04.2022 16:19
1. Укажите, сколько раз выполнится тело цикла: D:=5; WHILE D 0 DO D:=D-2; 3 2 4 2. Укажите, сколько раз выполнится тело цикла : k:=-1; WHILE K 4 DO K:=K+3; 5 2 3...
Ответ:
Hapec
18.09.2020 21:22
Var a,b:integer;
begin;
readln(a);
readln(b);
if a<b then write('Первое');
if a>b then write('Второе');
if a=b then write('=');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота