ibragimgadjizad
30.07.2022 08:11

Составить программу на языке паскаль даны а и b-возраст сестры и брата соответственно.зная возраст сестры и брата вывести фразу брат старше сестры или сестра старше или ровесники

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Kuznecovaalexa2005
03.10.2020 02:46
Var a, b:integer;
begin
readln (a, b);
if a>b then
writeln ('Сестра старше брата')
else
if a<b then
writeln ('Брат старше сестры')
else
writeln ('Они ровесники');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота