Войти
Регистрация
Спроси ai-bota
Эвридэй
17.08.2021 23:40
Напишите программу которая будет выводить значение функции у=х/корень 3х на отрезке [1; 5] с шагом 0,5
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
nurayhasanova2oztngy
29.09.2020 09:07
14(8) + 10(10) - 4(16) значение выражения в двоичной системе счисления...
dashylasonimova128
14.06.2022 18:56
1)Высказывание или нет? 1)число 56 нечетное 2)без труда не выловишь и рыбку из пруда 3)как хорошо быть генералом 4)18* 5)эта тема скучна 2)Высказывание или высказывательная...
tepop13
15.06.2021 02:56
Жание урока Задание No2Выбери арифметическую операцию для возведения числа 31 во 2-ую степень31 ** 231 % 231 1 231 * 2- НазадПроверить...
veraruu
23.04.2023 04:05
Выполнить обратную операцию: перевести запись с языка Pascal в нормальную математическую систему с информатикой! ...
marinamax2004
15.07.2021 14:56
КАКОЙ ИЗ ОБЪЕКТОВ ТЕКСТОГО ДОКУМЕНТА НЕ МОЖЕТ СОДЕРЖАТЬ В СЕБЕ ДРУГИХ АБЗАЦ СЛОВО СТРОКА СИМВОЛ...
lilija647
03.07.2022 22:02
Что составляет основу реляционной базы данных? Формы Поля и записи Таблицы Запросы...
kiradimitrova
12.08.2022 12:29
Сколько существует различных путей из города А в город Ж...
Rapapapapap2212
25.10.2021 17:50
3. Дан словарь, в котором ключи – названия месяца, а значения – объем осадков за месяц. Необходимо отсортировать месяцы по возрастанию количества осадков. Язык Питон...
dmolodozhnikovp02gx5
06.02.2021 01:16
2. Создайте два списка: один из 10 фамилий студентов Вашей группы, другой из 10 фамилий студентов другой группы. Создайте спортивную команду (объедините в один кортеж)...
vfvf2304
01.10.2020 12:44
Исполнитель Чертёжник перемещается на координатной плоскости, оставляя след в виде линии. Чертёжник может выполнять команду «Сместиться на (a, b )» (где a, b — целые...
Ответ:
fragerin
03.10.2020 02:39
Var x:real;
begin;
x:=1;
while x<>5.5 do
begin;
writeln('y=',x/sqrt(3*x),' при х=',x);
x:=x+0.5;
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота