КрендельЙА
18.07.2020 09:25

Составьте программу для вычисления периметра прямоугольника , нарисовать блок схему.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dalilkadyrkulov
18.09.2020 18:51
Program z1;
var a,b,p:integer;
begin
writeln('введите стороны прямоугольника');
readln(a,b);
p:=(a+b)*2;
writeln('Периметр равен ',p);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота