anastasy7
19.02.2023 16:22

Дано уравнение ax=b написать программу в ( паскале ) нахождения x/ ! составьте программу.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Анна666111
18.09.2020 16:47
Var a,b,x:real;
begin
readln(a,b);
x:=b/a;
writeln(x);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота