Войти
Регистрация
Спроси ai-bota
ohcarl
24.03.2023 07:40
Куда попадает программа, хранящаяся во внешней памяти, после загрузки? а)в процессор б) пзу в) озу г) на устройство вывода
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
mikrob22
16.03.2023 12:15
Определите значение переменной «b» после выполнения фрагмента алгоритма....
GlebRyabov
12.11.2021 20:08
Установите соответствие: А) 96 бит Б) 1024 Кбайт В) 8 байт Г) 512 Кбайт 1) 1Мбайт 2) 12 байт 3) 0.5 Мбайт 4) 64 бита...
Hitroymnik
19.09.2020 10:26
Определите значения переменных, после выполнения линейного алгоритма: 1А A=7 B=A-9 A=-3*B+18 C=A/2*B Переменная A, B, C = ? 1Б A=357 B=4981 A=B mod 100-A div 10 B=A -...
zufa11
19.09.2020 10:26
Запиши программу на языке программирования Паскаль. Заполни пропуски в программе. Длина стороны квадрата равна a. Вычисли площадь квадрата. var s,a:real; begin write(...
kse267253349894EMALZ
29.03.2020 05:31
Это каллиграфический или полужирный почерк?...
260111092007
03.01.2023 17:51
1)Пользователь вводит число.Необходимо найти сумму чисел от 1 до введённого пользователем. 2)Дано число - цена 1 кг конфет.Вывести стоимость 1.2,1.4,...,2 кг конфет. C++...
2005NickName2005
04.08.2022 15:16
1. Как вы понимаете «тип данных»? 2. Какие типы данных вам известны? 3. Напишите код на языке Python (скрин отправить) Фраза: Моя любимая молодая столица Астана...
Ксюшенька2017
16.03.2022 07:11
Є шість комп’ютерів об’єднаних в локальну мережу. Один із комп’ютерів – сервер БД. Побудуйте схему зв’язків між комп’ютерами при використанні файл-серверної технології...
lebeckaaanna
29.04.2021 17:11
Скорость передачи данных по некоторому каналу связи равна 512 кбит/с. передача файла по этому каналу связи равна 7 минут. определите размер файла в мегабайтах....
orxanalizade894
29.04.2021 17:11
Как представлено число 8310 в двоичной системе счисления? , и с объяснениями....
Ответ:
stashea
06.08.2020 23:40
В) ОЗУ
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота