xato2003
22.04.2021 13:31

Составить программу нахождения произведения четных чисел, находящихся в промежутке от 19 до 64. паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
КристинаМазова
03.10.2020 01:37
Var i,k:uint64;
begin;
k:=1;
for i:=19 to 64 do
k:=k*i;
write(k);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота