alinabiychinska
29.09.2022 05:56

Найдите наибольшее из трех данных чисел (paskal abc)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
умница06092006
18.09.2020 01:56
Var a,b,c:integer;
begin;
readln(a);
readln(b);
readln(c);
if (a>b) and (a>c) then writeln(a);
if (b>a) and (b>c) then writeln(b);
if (c>a) and (c>b) then writeln(c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота