батя160
22.08.2020 00:29

Составить программу в паскале авс перевода количества рублей в евро по курсу обмена валют

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
aleksа005005
03.10.2020 01:26
Var rub,e,k:real;
begin
write('Введите количество рублей=');
readln(rub);
write('Введите курс евро=');
readln(k);
e:=rub/k;
writeln(rub, 'рублей это ',e:5:2,' евро');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота