ИНА1111
29.04.2021 22:33

Даны две строки.написать программу для вывода на экран слова полученного из суммы двух вторых букв каждой строки. !

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
denic311
17.09.2020 22:47
Var S,T:string;
begin
Writeln('Введите строки');
Readln(S,T);
Write(S[2]+T[2]);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота