Войти
Регистрация
Спроси ai-bota
kuku2s
28.01.2022 04:40
Информатика. напишите программу для вычисления х среднего значения суммы чисел а, в, с.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ilonctik
06.01.2023 05:31
Составь в электронных таблицах таблицы умножения 9 на 9, используя знания формул. вышли с решением этот документ, имя которого задай по формату «фамилия имя – 8 класс_2...
232привет
13.04.2021 00:25
Решить Логические операции: 1) A или не B 2) Не (A или B) и A...
Апрепр
03.01.2023 07:37
Математика » және « Информатика » пәндерінде екі санның қосындысын есептеу мысалын салыстырыңдар ....
abdil2017
25.01.2022 01:54
Үй тапсырмасы Диас пен Мейіржанның компьютерлерінде әртүрлі оnе- рациялық жүйелер орнатылған. Диас мәтіндік редакторда шағын мәтін жазып, оны сыныптасы Мейіржанға жіберді....
alinkalapko049
14.04.2023 09:57
Составить диалог на языке не менее чем из 8-ми реплик про...
max5569496
14.04.2023 09:57
Площадь сектора круга равна 12, а длины его дуги равна 5. найдите радиус угла...
znj93294znj93294
14.04.2023 09:57
Объясните лозунг нового времени знание сила . актуальны ли эти слова для нашего времени....
kazmerovichvika
14.04.2023 09:57
5примеров свойств веществ ( и отдельно)...
Romanus11
14.04.2023 09:57
Кто такой человек? что такое личность? что такое сознание?...
Denkuzo176
14.04.2023 09:57
Восстанови загадки не горит не тонет долговязый увяз вырастают облетают лежал побежал антошка на ножки летал раздетый...
Ответ:
НЕЗНАЙКА2283371
17.09.2020 22:07
Var a,b,c : Real;
Begin
Readln(a,b,c);
Writeln((a+b+c)/3);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота