Войти
Регистрация
Спроси ai-bota
kotenok88
31.03.2022 04:09
Составить программу паскаль: составить программу в которой осуществляется ввод 3-х целых чисел и вывод на экран их суммы и произведения. заранее !
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
anastasia200012
16.10.2022 05:34
решить задачу: Ввод а, b, c d = (a — c) * b e = d / b f = e + c f = 3 * f Вывод f Чему будет равен вывод? 3 * (а — с) b 3 * a (a — c ) / 3...
настя7595
16.09.2021 03:43
«Символьные переменные»Паскаль. 1.Дано слово. Вывести на экран его первых три символа. 2.С клавиатуры запрашивается название страны. Определить, количество символов в данном слове....
istomina2000
11.05.2021 03:14
Выбери верный ответ. 1.png Find what: красивый Replace with: волк слово «красивый» заменится на слово «спорт» слово «волк» заменится на слово «спорт» слово «волк» заменится на слово...
УмныйАутист
02.08.2021 19:38
очень легкокак сделать 8 гранную звезду в черепахе...
КукуцапольОрегинал
18.03.2020 15:30
Информатика выбрать поавильный ответ...
ingad1986
21.05.2020 21:39
Что такое алгоритм а.язык программирования в.опесание конечной последовательности шагов в решении задач приводящих от исходных данных к требуемому результату д решение задач г.некоторый...
vlastovskii
17.02.2021 21:42
Мына суреттегі өзің білетін құралдардың атауын және қызметін жаз отнш керек отнш...
LEHA6712
08.10.2022 08:19
.(Радиосигнал, посланный на венеру, отразился и был принят на земле через 2,5 минуты после посылки. определите расстояние от земли до венеры)....
Емина
08.10.2022 08:19
Для розтягнення пружины на 2 см необходимо приложить силу 4н. какая жесткость пружины?...
coolflex
08.10.2022 08:19
.(Впрямоугольном треугольнике авс, угол с=90 градусов, са=3см, св=4см. найти высоту проведенную к гипотенузе!)....
Ответ:
Azalia1324
17.09.2020 21:57
Var a,b,c : Integer;
Begin
Readln(a,b,c);
Writeln(a+b+c,' ',a*b*c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота