nastunacka89
25.08.2022 09:29

Склавиатуры вводят название трёх фигур. составить программу, которая выводит на экран эти названия, например: " фигуры: квадрат, ромб, круг".

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
daniilmosl
23.05.2020 18:19

program p;

var s,a,b,c:string;
begin
s:='геометрические фигуры';
writeln('введите названия трёх геометрических фигур');
read(a,b,c);
writeln(s,': ',a,', ',b,' и ',c);
end. 

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота