Войти
Регистрация
Спроси ai-bota
Медина00
01.04.2021 07:18
Создайте программу вычитания двух чисел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
OlesyLisaGames
04.12.2020 21:00
Автоматическое устройство осуществило перекодировку информационного сообщения на языке длиной в 32 символ, первоначально записанного в 2-байтном коде unicode, в 8-битную кодировку...
liyakhakimova
18.12.2022 06:36
Определите значения полей документа, представленного на рисунке ниже. Левое поле: Правое поле: ...
ilhammusayev965
18.02.2020 07:32
Диаграмма кандай элементтер ден тұрады информатика...
sumat2
07.12.2021 15:09
Найди значение обыкновенного выражения: х(х+1)(х+2)(х+3),если х = 2....
tryfest
20.10.2021 03:55
Могут ли исключить из школы за то что ты долго не ходил в спорт школу(гос.) школьна по праву...
Ulia200512
07.12.2021 15:09
Ширина прямоугольника равна 14 сантиметров его длина на 6 сантиметров больше ширины вычислите периметр прямоугольника...
Pavlo1248
17.01.2020 15:10
нужно придумать 2 на тему масштаб небольшие...
error404notfoud
07.12.2021 15:09
Найдите площадь квадрата со стороной 1,24см....
DaryaMoh
11.07.2020 16:13
Прочитай слова каждый строке.составь запиши из них предложение.озаглавь тексть.1.в края,родные, грачи,прилетели.2.старые они, свои,нашли гнёзда.3.грачи,сухие,травинки,мох пушинки,стали...
zahar64
07.12.2021 15:09
Ссамого раннего детства и до глубокой старости вся жизнь человека не разрывало связана с языком...
Ответ:
Rrrr09
31.07.2020 11:21
На C#:
int num1 = int.Parse(Console.ReadLine());
int num2 = int.Parse(Console.ReadLine());
Console.WriteLine(num1 - num2);
Console.ReadLine();
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота