NordTactick
03.05.2021 13:39

Зачетная работа по информатике. 1.написать программу вычисления площади прямоугольника (на паскале). 2. написать программу вычесления ускорения тела (на паскале).

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
baseke2018
26.05.2020 22:48

var a,b:real;

begin

readln(a,b);

writeln('ploshad - ',a*b);

end.

 

var v,v0,t:real;

begin

readln(v,v0,t);

writeln((v-v0)/t);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота