Войти
Регистрация
Спроси ai-bota
7lavz
12.12.2021 15:39
Дан целочисленный массив. напечатать те его элементы, индексы которых являются степенями двойки (2,4,8, c#
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Killer3D
06.12.2020 03:02
На промышленном предприятии решается вопрос о том, сколько потребуется механиков для работы в ремонтном цехе. пусть предприятие имеет 10 машин, требующих ремонта с учетом числа ремонтирующихся....
Dinastita
28.12.2021 21:53
E193badf536c291f333ea40fe6faf742 расшифруйте....
LizaDemidova3101
04.12.2020 17:25
Java: что будет выведено после выполнения этой программы, поясните, почему так. public static void main(string[] args) { int x[] = {4, 5, 6}; method(x); system.out.printf( %d %d %d...
Lngtnk5
07.03.2023 18:13
Дано целое число написать программу выводящую ноль если число меньше нуля или без изменений если больше нуля...
BOG5555
01.09.2021 07:14
Расширение файла, как правило, характеризует: 1. время создания файла; 2. объем файла; 3. место, занимаемое файлом на диске; 4. тип информации, содержащейся в файле; установите соответствие...
arseniyrom20p08lxy
01.09.2021 07:14
Сформировать условие запроса к бд «подписка», при выполнении которого на экран будут выведены сведения о подписчиках соколове, федорове и яковлеве (в условии запроса не должно использоваться...
Sergey2003456
18.03.2021 00:43
Пример когда человек вступает в роли формального исполнителя....
дима4455
01.08.2021 23:41
Перечислите,что относится к устройствам внешней памяти компьютера...
Natashhkka
30.12.2021 23:19
Нужно написать сочинение на тему пётр гринёв и швабрин из романа капитанская дочка по плану: 1.что между ними общего 2как каждый относится к людям 3.как они поступают в ситуациях выбора?...
artem443090
30.12.2021 23:19
Вкаком созвездии можно наблюдать самую яркую звезду...
Ответ:
Лисёнка2005
13.08.2020 14:29
Решение во вложении.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота