valeryahasko070
19.11.2021 16:56

Составьте программу которая пределяет позицию заданного слова

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
gghvagsh167
17.09.2020 13:39
Вот на pascal. program css; var a,b,s:string; i,k:integer; begin readln (a); readln (b); k:=length (b); for i:=1 to (length (a)) do begin s:= copy (a,i,k); if (s = b) then begin write (i); end; end; end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота