070520031
11.06.2021 16:16

С. написать программу на pascal. даны три действительных положительных числа. найдите среднее этих чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
maxim210204
03.10.2020 00:21
Var a,b,c : Real;
Begin
  Readln(a,b,c);
  Writeln(Power(a*b*c,1/3));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота