vika26vf
22.01.2022 06:07

Составьте программу вывода на экран всех нечетных чисел от -10 до 50

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ololeg1
25.08.2020 06:23
Var 
i: integer;
begin
for i := 1 to n do
if (i mod 2 <> 0) then write(i, ' ');
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота