Софалия
03.01.2022 15:24

Составить программу которая вводит двухзначное число и определить сумму его цифр

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Adelyasweet246
03.10.2020 00:09
Var
a:integer;
Begin
Readln(a);
Write((a div 10) +(a mod 10));
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота