Ren484
14.03.2022 20:01

Напишите программу которая выводит на экран наименьшее из двух вводимых чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Xeitm
17.09.2020 10:56
Var
a,b:integer;
begin
writeln('vvedite chislo 1');
readln(a);
writeln('vvedite chislo 2');
readln(b);
if a < b then writeln(a) else writeln(b); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота