Войти
Регистрация
Спроси ai-bota
Pingvinchikc
09.06.2020 23:40
Составить программу, которая выводит коды символов от а до я
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kristinka200000005
18.02.2021 23:37
Перевести число 1100011011 из двоичной в десятичную....
dawesmm
11.03.2021 13:11
Задан массив действительных чисел размерности 10х10. Найти суммы элементов каждой строки, произведения элементов каждого столбца, и максимальный элемент главной диагонали (подсказка:...
NaightMar
17.06.2022 16:55
Растровая графика — самая интересная тема в курсе школьной информатики....
Ulamaishka567
12.11.2020 03:42
с заданием, которое знаете, это задание по информатике за 9 класс...
Слендер12
15.02.2023 05:23
5. Дано список а= [2, -7, -1, 8, 2, 4]. Що буде надруковано після виконання наведених фрагментів ?...
vladimer96
11.08.2021 23:44
Во и задания1. Какие элементы звуковой карты отвечают за воспроизведение цифрового и синтезированного звука?2. Почему 32-разрядная звуковая карта точнее кодирует и воспроизводит...
studentka87
27.01.2023 03:12
Составьте программу на языке программирования Pascalдля решения задачи.Задан массив целых чисел А(15). Ввод данных с функции случайных чисел. Посчитайте количество элементов...
svetlanagilman1
10.11.2022 09:40
Назовите четыре основные офисные программы...
grkhkt
27.11.2022 18:57
Для защиты от вредоносных программ нужно использовать антивирусы. Причиной проникновения вирусов на защищённые антивирусом компьютеры, могут быть разные, например:1.были установлены...
ПоНчИкНям
20.01.2022 05:18
Подскажите как удалить вопрос?...
Ответ:
Stasonka
17.09.2020 10:28
Var a : Char;
Begin
For a:='а' to 'я' do Writeln(a,' ',Ord(a));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота