Войти
Регистрация
Спроси ai-bota
ghigalskiidani
04.09.2021 14:18
Как добавить новый слайд в программе powerpoint ?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
VaniLikaK
25.09.2021 22:05
Даны три точки a, b, c на числовой оси. точка c расположена между точками a и b. найти произведение длин отрезков ac и bc. напишите код, можно без обьяснений, . java и...
m5zapir
27.03.2023 02:48
Для систем , выявленных в предыдущей , назовите некоторые команды и скажите,в какой форме они ...
lehaguy
27.08.2020 06:14
Информатика тема вычисление количества информации в фотографии,могу и в письменном...
SashaGuryewa
03.03.2023 06:54
Для чего нужно определять объем информации...
wolfwithyou
14.10.2020 20:42
Составить программу для вычисления площади круга, радиус которой нужно ввести с клавиатуры, число р считать равным 3,14...
Leprecon1
19.02.2021 15:34
Какой из тегов служит для различными параметрами шрифтового оформления?...
ichinichi
14.07.2021 03:03
1. дано натуральное число n. переставить его цифры так, чтобы образовалось минимальное число, записанное теми же цифрами....
ulyana1512200214
01.04.2021 07:30
очень нужно! Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln...
прнннр1
04.10.2022 14:14
Определите, какие возможности предоставляет авторское право ?...
JustKotOneLove
27.01.2020 09:38
Что нельзя делать без разрешение автора? ( авторское право)...
Ответ:
sofia2204
02.10.2020 23:58
В левой части ( где все слайды отображаются ) нажать правой кнопкой мыши - добавить новый слайд
0,0
(0 оценок)
Ответ:
PabloDC
02.10.2020 23:58
В левой части есть окно дабавить слайд
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота