dianaandmasha
28.05.2023 16:26

Скорость ветра. составить программу перевода скорости ветра из м/с в км/с. ниже представлен рекомендуемый вид экрана во время работы программы: введите скорость ветра в м/с: 2 м/с что составляет 7.2 км/ч

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
valentinaproneValya
30.08.2020 14:57
var a: real; begin writeln('Введите скорость ветра в м/с:'); readln(a); writeln('Что составляет ',a*3.6:0:2,' км/ч'); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота