danilasen34
17.08.2020 12:25

Help me, 40 , написать программу,которая выводит на экран квадраты всех целых чисел от а до в (а и в целые числа при этом а< =в а=2; в=8

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nastyskabaterfp08pfs
15.09.2020 11:52
Var A,B,i : Integer;
Begin
  Readln(A,B);
  For i:=A to B do Writeln(Sqr(i));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота