Войти
Регистрация
Спроси ai-bota
dvaleeva45
17.03.2023 04:15
Составьте программу вычисления количества двузначных чисел , которые кратный 3 и 2
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
anaragaitova1
13.04.2021 15:29
В ячейку E13 ввели формулу =E12 /$B$4. Затем эту формулу распространили вниз. Какая формула содержится в ячейке E15...
БазарбайЕркебұлан
20.07.2021 19:56
Что означает Имя например Rul() ? (Python)...
Owslalien
12.07.2022 18:01
2. Записать выражение на Паскале f = 5*+ 54 - -17665 (+S...
Elina1151
08.07.2020 13:07
Цель обучения Применение абсолютной и относительной ссылкиИспользование встроенных функций при решении задач с использованием электронной таблицыКритерий оценкиОбучающийсяИспользует...
Kdjs
14.05.2021 23:29
Догадайся, как связаны между собой числа . это позволит дописать недостающее число. (16 11 9 ) (25 14 13 ) (16 5 ? )...
Пелагея14
14.05.2021 23:29
Для чего предназначена панель инструментов?...
zhutovaanneta
14.05.2021 23:29
Назовите предыдущие значения в натуральном ряде чисел для следующих значений 100 пятеричная, 100 семиричная, 100 девятеричная....
Karina1155
03.05.2023 04:03
B. Записать в виде логического выражения высказывания. Определить их значения истинности: Буква «а» - первая буква в слове «аист» или «сова». Суффикс есть часть слова,...
yusifmailov1
23.08.2021 04:15
Выбери ложное утверждение 1)Операционная система – подсистема программного обеспечения и надсистема, в состав которой входят системные и служебные программы 2)Подсистема...
yana603
11.10.2021 19:39
Найти сумму и произведение двух чисел в шестнадцатеричной форме (47f)16 и (2d)16. сделать полностью описание всех действий по данному ....
Ответ:
makl192
16.09.2020 22:00
//java
for (int i = 10; i < 100; i++)
if (i % 3 == 0 && i % 2 == 0)
System.out.print(i + " ");
Проверка:
$ javac Main.java
12 18 24 30 36 42 48 54 60 66 72 78 84 90 96
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота