Войти
Регистрация
Спроси ai-bota
pivovarchik077
25.07.2022 20:50
Напишите программу вывода на экран 5 первых четных натуральных чисел .с циклом while
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
IgorGr1ef
18.08.2022 21:49
Синформатикой напишите программу, которая заполняет массив из 20 элементов случайными числами на отрезке [100; 200] и находит в нём пару соседних элементов, сумма которых минимальна....
Radigon
18.08.2022 21:49
Вкоробке 32 карандаша. вероятность того, что достали синий карандаш равна 0,5. вероятность того, что достали зеленый - 0,25. желтый - 0, 125. красный - 0, 0625. сколько белых карандашей...
Maara
02.10.2021 15:08
Дан код с номером. определи, какой это символ: или изображаемый. код с номером 70....
0p3n
18.06.2020 13:33
Дан код с номером. определи, какой это символ: или изображаемый.код с номером 70....
сахарок191
15.08.2020 08:48
Створіть код програми яка обчислюватиме об єм правильної піраміди в програмі Python...
Kerizok
15.08.2020 08:48
Дам 40 б Создание программы-алгоритма, которая может обнаруживать двойные изображения C# wpf...
PISOS228XYI
26.07.2021 19:46
16. Клавиши {Home}, {PageUp}, {↑}, {End}, { →} относятся к группе ... а) функциональных клавиш б) клавиш управления курсоромв) специальных клавиш г) символьных клавиш17. Клавиши...
vladwf111
12.07.2022 07:05
Подборка цитат на тему стойкость характера главного героя в рассказе урок французского...
voicehovakseneлеля
12.07.2022 07:05
Назови предлог доброе слово сказать-порошок в руки дать.в глаза листов,а за лжи....
Glados1
08.01.2020 10:29
Слова существительные неодушевленные нарицательными с окончанием я...
Ответ:
coollest
19.08.2020 06:58
Int i=2;
while (i<11)
{
cout << i << " ";
i+=2;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота