alisaislamova2
13.06.2021 07:41

Написать программу в паскале. напечатайте числа в виде таблицы: 3 3 3 3 3 3

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
syrlybai056
06.08.2020 20:58
Var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=i to n do
write(n:3);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота