Войти
Регистрация
Спроси ai-bota
Lasaolnaser
18.09.2021 05:10
10 ! напечатайте числа в виде таблицы (т.е. написать программу в паскале) 3 3 3 3 3 3 3 3 3
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
диёра2010
05.05.2021 22:29
Js Создайте веб-программу, которая первоначально запрашивает номер с Затем приложение отображает количество ячеек в соответствии с введенным номером. Приложение также...
ileuova1
04.05.2020 01:22
Якого значення набуде змінна S після виконання данної програми...
bhawk2017
17.09.2022 05:48
Умоляю, ! нужно обязательно написать коды программ и результаты их ! это прям нужно, правда вычислить в паскаль: 1. y = x - x³\3 + x⁵\5 2. y = 2⁻ˣ - cosx + sin (2xy) 3....
30.08.2020 23:36
Найти площадь кольца по заданным внешнему r1 и внутреннему r2.учесть возможность r1...
MafiiMan7204720
11.02.2020 04:11
Привести приклади ДОМЕННИХ ІМЕН...
belka1006
01.04.2021 23:57
Решить практическую работу...
miratarnovskaya
05.06.2021 01:39
Запиши выражение без скобок и у его: −8(4b+9)−(2+b)+3(9+6b). ответ: выражение без скобок (пиши без промежутков, не меняя порядка слагаемых, переменную вводи с латинской...
Elv26
05.06.2021 01:39
Что такое равноправные циклы...
zild228
05.06.2021 01:39
Код пикселя 101. Сколько цветов использовалось в изображении? 1. 22.43.84.3Кратко пояснить почему ...
TanyaNef
30.09.2021 23:26
АНГЛИЙСКИЙ, НУЖНО УКАЗАТЬ ПРАВИЛЬНОЕ ВРЕМЯ, ПОЧЕМУ ИМЕННО ОНО В ЭТОМ ПРЕДЛОЖЕНИИ (пункт из правила), И ЕЩЕ ВЫПИСАТЬ ТО, ЧТО НУЖНО ВСТАВИТЬ В ПРЕДЛОЖЕНИЕ...
Ответ:
25424446645
25.08.2020 01:43
Var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=1 to n do
write(n:3);
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота