bubisolha1
09.01.2023 12:07

Дан массив. составить программу расчета квадратного корня из любого элемента массива.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
pasha276
02.10.2020 22:08
Какт так
i:=0;
while i*i<>arr[6] do
begin
inc(i);
end;
writeln(i);
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота