Войти
Регистрация
Спроси ai-bota
rodionmihailof
15.08.2020 02:16
Цена оценки за составить программу: ученик в первый день выучил 25 слов, в каждый последующей день, он выучивал на 5 слов больше. сколько слов выучит через месяц (30 дней) ?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Савелий187
20.12.2021 23:34
Современные устройства передачи и древние учтройства передачи....
sashademidova12345
20.12.2021 23:34
Что лучше мармелад или шоколад и почему?...
runeto
20.12.2021 23:34
Компьютер имеет оперативную память 2048 мбайт. если записать эту величину в битах, то какая степень числа 2 будет соответствовать этой величине:...
236784
20.12.2021 23:34
Вчём выражаются отрицательные черты развития информатики?...
Назым011
15.07.2021 13:29
Алфавит несет 52 буквы. какое кличество несет одна буква? решить...
Baby1FNAF
02.10.2022 04:22
)у саши есть доступ к сети интернет по высокоскоростному одностороннему радио каналу, обеспечивающему скорость получения информации 2^19 бит в секунду . у пети нет скоростного...
kseniyarigil
24.10.2021 09:42
Сравните два выделения областей.в каких случаях применяется каждый из них...
Eldarval
16.04.2021 08:31
Решить с использованием цикла while дан числовой ряд и некоторое число eps. найти сумму тех членов ряда, модуль которых больше или равен заданному eps. общий член ряда имеет...
madoleh
08.06.2022 05:37
Інформатика 9 клас коди для користування програмним редактором....
al170a
28.07.2021 17:30
Властивості компоненту кнопка? Що визначають значення цих властивостей?...
Ответ:
крыстя1
30.07.2020 11:23
Var i,n,m: integer;
begin
n:=25;
m:=25;
for i:=1 to 29 do
begin
m:=m+5;
n:=n+m;
end;
writeln('число слов за месяц: ',n);
end.
2925 слов
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота