Karolinka22
13.11.2022 23:27

Составьте программу , которая вычислит и выведет на экран сумму всех трехзначных чисел вычислите во сколько раз пропал легче или тяжелее воздуха,какова масса 1л пропала при норм условиях

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
JoraUai0
02.10.2020 21:47
1)
program test;
var
  sum,i:integer;
begin
  for i:=100 to 999 do sum:=sum+i;
  writeln(sum);
end.
2)
program test;
const
  air=1.225;
  propan=1.872;
begin
  writeln('Пропан тяжелее воздуха в ',propan/air,' раз.');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота