миса33
18.04.2020 02:14

Составить программу, которая выводит на экран значение выражения x в 10 степени где x - целое число(x< 5)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
0007инкогнет0007
29.07.2020 22:58
Program p1;
var x: integer;
begin
write('Введите x (x<5): ');
read(x);
writeln('x^10 = ',power(x, 10));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота