Войти
Регистрация
Спроси ai-bota
SofiCat5
29.01.2021 08:38
Заполните пропущенные места в программе которая выводит на экран нечетные числа в диапазоне от 10 до 30: program prim2; var x: integer; begin x: = ; while x< do begin writeln(x); x: =x+ end; end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ащя
27.02.2023 12:41
написать программу на С++ Дан массив 5*6, вывести строку n -в прямом порядке -в обратном...
Голес
10.01.2023 02:20
В пакете находится 16 фруктов: 8 бананов, 4 слив(-ы), 2 апельсина и 2 абрикоса. Какое количество информации содержится в сообщениях о том, что из пакета случайным...
Soldat098
05.12.2022 12:10
(@(@[email protected](#*#*#*$*$*%...
Owslalien
11.01.2022 16:12
Решите .переведите из десятичной системы числение в двуличную , восьмеричную и шестнадцатиричную . число 159...
aliFkaVAY
11.01.2022 16:12
Информацию, предназначенную для обработки на компьютере и представленную в виде двоичного кода, принято называть двоичного кода современный компьютер данными программой...
Оалдв
18.04.2023 14:17
Информация любого вида представляется в компьютере в виде двоичного кода современный компьютер данными программой универсальным устройством...
meskov
26.04.2022 02:04
Ребят позязя оч надо. Много ! Петр Петрович поразился, когда узнал, что его пьяный сосед с трудом выговаривает 20 букв, если измерить их объём, то получится 12,5...
саня1362
06.03.2021 03:40
выполнить задание по информатике. Составить тур по мексике . Все условия в документе...
Kartrider
08.09.2022 21:55
) Створіть проект в якому Мітка буде переміщуватись на 30 пікселів праворуч під час наведення на неї вказівника. Після того як Мітказникне за правою межею вікна,...
svetiksemisvetik2004
30.05.2020 18:40
1)Дано ціле число. Вивести на екран його квадрат та куб. 2) Дано ціле число. Перевірити, чи ділиться воно на 6. 3)Вивести на екран усі цілі числа від 35 до 47. 4)...
Ответ:
irror404
29.07.2020 20:33
Ясно же, как пень. 11, 31, 2
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота