Арина9087
02.04.2022 22:27

Составьте программу выводящую на экран фрагмент таблицы умножения: 1x1=1 2x2=4 3x3=9 9x9=81

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Gayal1961
29.07.2020 15:27
//PascalABC.NET
var
i:integer;
begin
for i:=1 to 9 do
writeln(i,'*',i,'=',i*i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота