Напишите программу паскаль для (pascal abc.net), которая должна посчитать сумму 3х чисел. и вторую программу, которая должна вычеслить значение функции y=x в квадрате.
Var a,b,c:integer; begin writeln (' vveite tri cisla='); readln(a,b,c); writeln('summa=',a+b+c); readln; end. -- var x,y:integer; begin writeln('x='); readln(x); y:=sqr(x); writeln('y=',y); readln; end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку